ads
ads
ads
ads
ads
МЕНЮ:
Главная Сотовая связь Софт Веб-мастеру Графика Железо Portable Игры Интернет Чудеса Науки Apache Delphi Drupal Flash Html Юмор Каталог ноутбуков FAQ
загрузка...


О железках:
Xiaomi выпустила бюджетный 32-дюймовый телевизор Mi TV 4S
Panasonic представила бюджетный полноэкранный смартфон P101
Представлены ноутбуки Lenovo Air 2018 и Lenovo 7000
Топ-10 смартфонов в AnTuTu в марте
Поступило опровержение мифа о чиповке iPhone от неавторизованных ремонтов
Топ новостей
LG представила бюджетный смартфон Zone 4
LG представила бюджетный смартфон Zone 4


Футуристический концепт флагмана Nokia X
Футуристический концепт флагмана Nokia X


Xiaomi представила зеркало заднего вида Mi Smart Rearvi ...
Xiaomi представила зеркало заднего вида Mi Smart Rearvi ...


Битва смартфонов: Honor 9 Lite vs Xiaomi Mi A1
Битва смартфонов: Honor 9 Lite vs Xiaomi Mi A1


Топовая версия Honor 7C поступает в продажу
Топовая версия Honor 7C поступает в продажу


Alienware представила игровые ноутбуки 15R4 и 17R5
Alienware представила игровые ноутбуки 15R4 и 17R5


Устройства Cisco массово поражаются хакерами
Устройства Cisco массово поражаются хакерами


Насколько безопасны ваши данные, когда они хранятся в о ...
Насколько безопасны ваши данные, когда они хранятся в о ...


Samsung Galaxy S9 загружает данные со скоростью более 1 ...
Samsung Galaxy S9 загружает данные со скоростью более 1 ...


Xiaomi Mi 7 Plus получит сканер отпечатков в дисплее
Xiaomi Mi 7 Plus получит сканер отпечатков в дисплее


О софте:
"Лунная деревня" приобретает очертания
BASSLET — гаджет любителей клубов
Хакеры способны взломать кардиостимуляторы
Новосибирские физики построят коллайдер
Китай изучит гравитационные волны


Age Of Comp » Железо » В неуязвимой Linux найдены опасные уязвимости

В неуязвимой Linux найдены опасные уязвимости

В ядре операционной системы Linux версий 3.x и 4.x были найдены серьезные уязвимости.В неуязвимой Linux найдены опасные уязвимостиУязвимость была обнаружена в ядре операционной системы Linux версий 3.14.73, 4.4.14 и 4.6.3. Она затрагивает дистрибутивы Linux: Ubuntu, Debian, SUSE и RHEL.
Брешь позволяет вызвать отказ в обслуживании и повысить свои привилегии в системе до уровня суперпользователя. Пользователь может вызвать повреждение динамической памяти и выполнить аварийное завершение работы системы.
В данный момент выпущено исправление безопасности, устраняющее опасные уязвимости. Всем пользователям рекомендуется установить патч, как только он будет доступен.
Ageofcomp.info: Securitylab


Нравится пост? Жми: